Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Forum Jump  
Fixt Can not Load Violas in Chamber Strings
Last post Mon, Jan 06 2014 by kohlhtor, 3 replies.
Options
Go to last post
Posted on Mon, Jan 06 2014 18:21
by kohlhtor
Joined on Tue, Nov 02 2004, Port Elizabeth, Posts 51

I can not load Viola samples  in chamber strings VI Pro VI Standard

I Install Samples from VSL Harddisk 10.08.2012

Anny prests not load viola samples

Thorsten Kohlhage South Africa
MacPro 2 x 2,4 GHz Quad-Core Intel Xeon
32 gb Ram Logic Pro x 10.4.8 OSX 10.13.6
Focusrite Scarlet 18i8 (2)
Posted on Mon, Jan 06 2014 18:52
by Paul
Joined on Sat, Aug 03 2002, Vienna, Posts 12791

HI Thorsten,

That´s very very strange. Please send me some screenshots of your installed sample content to .

I assume that either

- the data is corrupted.

- the data has been deleted.

- the data has been moved, but has not been re-assigned in the Directory Manager.

Best,

Paul

Paul Kopf
Product Manager - Vienna Symphonic Library
Posted on Mon, Jan 06 2014 19:13
by kohlhtor
Joined on Tue, Nov 02 2004, Port Elizabeth, Posts 51

Hi Paul I send a massage to Support

Re: (Case 141747) Chamber Strings viola non loadin

Thanks

Thorsten Kohlhage South Africa
MacPro 2 x 2,4 GHz Quad-Core Intel Xeon
32 gb Ram Logic Pro x 10.4.8 OSX 10.13.6
Focusrite Scarlet 18i8 (2)
You cannot post new threads in this forum.
You cannot reply to threads in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.