Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Forum Jump  
Options
Go to last post
Posted on Thu, Jun 05 2008 18:06
by kurt
Joined on Mon, Jan 15 2007, Belgium, Posts 29
Hi, I downloaded ViennaEnsembleOSX-2.0-3173.pkg and tried to install. But when he gets to point "Installation Type", he says "You cannot continue. There is nothing to install". I am on tiger (10.4.10) and have ensemble v2.0 build 3021 installed. How does this come ?

The install of ViennaInstrumentsOSX-2.0-3173.pkg went perfect.
Posted on Thu, Jun 05 2008 23:18
by cm
Joined on Fri, Dec 20 2002, vienna, Posts 9111

possibly you have VE2-3173 already installed (open a stand-alone instance and see what the title says)

 

if the mismatch remains you probably had VE3-3173 installed (the network version) and the receipts remained on your computer ...

then i'd recommend to uninstall VE2, delete the receipts and re-install VE2-3173

hth, christian

and remember: a CRAY is the only computer that runs an endless loop in just four hours ...
You cannot post new threads in this forum.
You cannot reply to threads in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.