Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Forum Jump  
Options
Go to last post
Posted on Mon, May 17 2010 18:35
by svonkampen
Joined on Wed, Jan 05 2005, San Diego, California, Posts 828

When running 32 AND 64 bit server on host MAC...sounds from 32 bit server cut out periodically. A soon as I quit the 64 bit server, these cutouts disappear.

The cutouts last for circa 5 seconds. They are from Kontakt 3.5 instances within the VI Pro 32 bit server.

SvK

I once thought I was wrong, but I was mistaken.
MacPro 2x3Ghz Dual-Core Intel Xeon, 16 Gig RAM, 10.6.2, Metric Halo 2882, Logic 9
Posted on Tue, May 18 2010 17:50
by svonkampen
Joined on Wed, Jan 05 2005, San Diego, California, Posts 828

TEAM VIENNA?

there are multiple threads on this. Any chance of responding?

SvK

I once thought I was wrong, but I was mistaken.
MacPro 2x3Ghz Dual-Core Intel Xeon, 16 Gig RAM, 10.6.2, Metric Halo 2882, Logic 9
Posted on Wed, May 19 2010 04:54
by Karel
Joined on Mon, Jan 19 2009, Belgium, Posts 2173

Sounds like a Kontakt issue. What version of VE Pro and Kontakt are you using exactly? And what does your setup look like in detail? Thanks.

Karel Bassez
Software Engineer
Vienna Symphonic Library
Posted on Wed, May 19 2010 19:51
by svonkampen
Joined on Wed, Jan 05 2005, San Diego, California, Posts 828

Kontakt 3.5 latest 

Vienna Pro latest

OS X 10.6.3

16 gig RAM

Mac Pro 2 x 2.66 Dual-Core Intel Xeon

I once thought I was wrong, but I was mistaken.
MacPro 2x3Ghz Dual-Core Intel Xeon, 16 Gig RAM, 10.6.2, Metric Halo 2882, Logic 9
You cannot post new threads in this forum.
You cannot reply to threads in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.